News:

Server migration complete, Welcome to version 2.1.1

+-+-

+-User

Welcome, Guest.
Please login or register.
 
 
 
Forgot your password?

+-Site Stats

Members
Total Members: 15504
Latest: Nicolarockarola
New This Month: 12
New This Week: 4
New Today: 4
Stats
Total Posts: 127157
Total Topics: 15599
Most Online Today: 49
Most Online Ever: 7634
(January 21, 2020, 02:14:03 AM)
Users Online
Members: 3
Guests: 44
Total: 47

Help--Can't Get Sequence to Output

Started by Oxytousc, December 01, 2022, 04:46:51 PM

Previous topic - Next topic

0 Members and 1 Guest are viewing this topic.

Oxytousc

So, I have zero idea what I'm doing wrong here. I'm able to get one sequence to output, but any of the others that I try and upload won't work. I'm using the f16v4 in player mode. I switch it from ZCCP and do FPP Connect to upload the files and then no output.

Oxytousc

I think I resolved it. I had models that weren't being used and it was fouling it up somehow. Once I deleted them it seems to be fine.

Support FPP

+- Recent Topics

BRP Voting Plugin - Allow others to vote for your songs! by Barkers Random Projects
December 03, 2022, 11:55:24 PM

loading playlist by rangerdan
December 03, 2022, 11:54:31 PM

BBB running 3-4 seconds ahead by MATTS
December 03, 2022, 09:41:41 PM

Remote Pi connection issues by JonD
December 03, 2022, 08:51:55 PM

FPP not releasing control to WLED when idle by cabrio
December 03, 2022, 08:24:43 PM

Setting up new Falcon f16v4 noob question by Scouser10231
December 03, 2022, 03:45:54 PM

Sequence freeze by jnealand
December 03, 2022, 02:51:04 PM

Raspberry PI 4 won't connect to WIFI by jnealand
December 03, 2022, 02:46:23 PM

new piCaps in the works? by jnealand
December 03, 2022, 02:38:26 PM

FPP 6.2 Video Issue by ppanelli3
December 03, 2022, 12:04:54 PM

Powered by EzPortal
Powered by SMFPacks Menu Editor Mod