News:

Server migration complete, Welcome to version 2.1.1

+-+-

+-User

Welcome, Guest.
Please login or register.
 
 
 
Forgot your password?

+-Site Stats

Members
Total Members: 15647
Latest: Linwood Walker
New This Month: 52
New This Week: 11
New Today: 2
Stats
Total Posts: 128296
Total Topics: 15777
Most Online Today: 49
Most Online Ever: 7634
(January 21, 2020, 02:14:03 AM)
Users Online
Members: 1
Guests: 23
Total: 24

E1.31 data not getting to WLED controller

Started by morrydavis, November 27, 2022, 04:45:34 PM

Previous topic - Next topic

0 Members and 1 Guest are viewing this topic.

morrydavis

I recently upgraded to 6.2 from 3.3 and my e1.31 data isn't getting to  my esp32 running wled not sure how to trouble shoot. I can ping the WLED controller from FPP and 0% packets are lost so not sure where to go from here Channel outputs are configured same as before.

rudybuddy


morrydavis

Finally got it working put my old sd card in with 3.3 and did backup of fpp configuration then put new sd card with 6.2 and did a restore and everything seems to be working

Support FPP

+- Recent Topics

help getting started, next step? by jnealand
January 26, 2023, 08:25:27 PM

Bug in newest release by tbone321
January 26, 2023, 06:14:26 PM

Cannot Connect to F48V4-NS Through Rasberry Pi by Poporacer
January 26, 2023, 03:13:43 PM

new piCaps in the works? by Bwinter
January 26, 2023, 11:25:32 AM

DIY voucher request by CaptainMurdoch
January 26, 2023, 11:14:38 AM

Which volume to grow during setup? by RickR
January 26, 2023, 09:55:17 AM

F16v3 Won't boot or power on by chiefwarrant
January 26, 2023, 06:56:34 AM

Simple single Channel DMX Output trigger by info@trans-mission.tv
January 26, 2023, 05:33:54 AM

No network by JonD
January 25, 2023, 12:54:50 PM

F16v3 screen is dead by JonD
January 25, 2023, 12:49:31 PM

Powered by EzPortal
Powered by SMFPacks Menu Editor Mod