News:

Server migration complete, Welcome to version 2.1.1

+-+-

+-User

Welcome, Guest.
Please login or register.
 
 
 
Forgot your password?

+-Site Stats

Members
Total Members: 15654
Latest: Druha
New This Month: 4
New This Week: 5
New Today: 1
Stats
Total Posts: 128403
Total Topics: 15788
Most Online Today: 38
Most Online Ever: 7634
(January 21, 2020, 02:14:03 AM)
Users Online
Members: 2
Guests: 21
Total: 23

All pixels group ON effect

Started by tkelba, December 01, 2022, 05:03:17 PM

Previous topic - Next topic

0 Members and 1 Guest are viewing this topic.

tkelba

Hello, 
I am using a group with all models in it. 
In the sequence I run a few effects (single strand and spirals) in red green blue and purple on individual models and then switch to ON effect on all pixels group 
All of the colors are correct, but when I switch to the ON effect in BLUE, 4 of the models are purple. 

Test mode from FPP Master runs all colors correctly. Any ideas why 1 set of models would be purple when commanded blue in the ALL pixels group 

tkelba

Never mind. I should check my setup before running to the forum. All good now! 

Support FPP

+- Recent Topics

Huidu Controllers LED matrix by CaptainMurdoch
Today at 10:18:47 AM

help getting started, next step? by jnealand
Today at 08:26:29 AM

FPP6.2 universes by darylc
February 03, 2023, 08:48:57 PM

F16v4 Ports vs Universe Configuration Question by k6ccc
February 03, 2023, 09:32:48 AM

Need Expert Advise on F16v4 Ports vs Universe Configuration by Kairus
February 03, 2023, 09:32:33 AM

Set Time/Date by darylc
February 02, 2023, 06:09:40 PM

We moved and are and selling everything (in Boise, ID) by ybjr38@yahoo.com
February 02, 2023, 02:14:59 PM

K8-PB No network on first run by rharrington76
February 02, 2023, 01:39:47 PM

Help How I use Orange Pi with FPP by tbone321
February 01, 2023, 02:41:58 PM

No network by Steve_63
January 31, 2023, 08:17:21 PM

Powered by EzPortal
Powered by SMFPacks Menu Editor Mod