News:

Server migration complete, Welcome to version 2.1.1

+-+-

+-User

Welcome, Guest.
Please login or register.
 
 
 
Forgot your password?

+-Site Stats

Members
Total Members: 15696
Latest: st3v3
New This Month: 14
New This Week: 0
New Today: 0
Stats
Total Posts: 128610
Total Topics: 15827
Most Online Today: 34
Most Online Ever: 7634
(January 21, 2020, 02:14:03 AM)
Users Online
Members: 0
Guests: 22
Total: 22

WLED Plugin not working

Started by Negativez0, November 28, 2022, 07:14:00 AM

Previous topic - Next topic

0 Members and 1 Guest are viewing this topic.

Negativez0

When I first installed the WLED Plugin it worked fine. Now the colors are greyed out and it doesn't do anything. I tried uninstalling and reinstalling. I also confirmed it's on the latest version. Has anyone ran into this and found a solution?


You cannot view this attachment.

Support FPP

+- Recent Topics

FPP Install on Raspberry Pi Zero W by MisterTFM
March 20, 2023, 09:06:02 PM

DMX to pneumatic solenoid by JerryPlak
March 20, 2023, 01:03:53 PM

Libre SBC with oled by mel4853
March 19, 2023, 12:24:34 PM

Limitations on Video file size? by darylc
March 19, 2023, 02:53:52 AM

F16v3 External Power Connector by darylc
March 16, 2023, 05:25:46 PM

FPP on PC HDMI Output by AlexanderMedia
March 15, 2023, 01:17:55 PM

Orange Pi One and external DS3231 RTC on rtc1 by Arti G
March 13, 2023, 09:29:28 AM

FM transmitters by Poporacer
March 12, 2023, 10:54:39 AM

fpp-videoCapture overwhelms F16v3 by k6ccc
March 10, 2023, 04:21:28 PM

Kulp OctoPlus v2.3 by jnealand
March 10, 2023, 04:08:22 PM

Powered by EzPortal
Powered by SMFPacks Menu Editor Mod